Dein Name:
Wohnort:
e-Mail:
Betreff:
Bemerkung:
   
 
Home Inhaltsverzeichnis Kontakt Impressum Update 3.10.20
 
anklicken zum Schliessen anklicken zum Schliessen

Forum

Technische Probleme oder Fragen????
Dann tragt Euch doch einfach im Forum ein.

zurück zur Übersicht
 

Motorprobleme

Autor : H.-J. KuhntBeitrag vom : 08.02.2009 - 15:03
Habe einen Golf Gti II Bj. 1991, 107 PS, 79 KW
Nach einer bestimmten Zeit ca. 10 Min. fängt der Motor an zu stottern, geht beim runterschalten dann aus, springt nach Neustart zwar wieder an aber Motor läuft nicht rund,wenn icvh Gas gebe bringt er manmal keine Leistung. Was kann ich tun?
Auf diesen Beitrag antwortenhttp://golfgti.de
Autor : Carsten BBeitrag vom : 10.02.2009 - 21:12
Hallo,

das kann man leider so einfach nicht sagen, da es mehrere Ursachen haben kann. Es gibt auch zwei sehr Unterschiedliche Motoren mit 107 PS. Der Eine hat eine KE-Jetronik mit Mengenteiler und der andere hat eine Digifant Einspritzanlage. Wenn es ein 91er ist, dann würde ich mal auf die Digifant Einspritzanlage tippen MKB ist PF. Bei dem Motor kommt es öfter mal vor, dass der Temperaturfühler für das Motorsteuergerät den Dienst quittiert und das Steuergerät nicht mitbekommt, dass der Motor schon warm ist. Es könnte aber auch genauso gut eine Fehleinstellung am Moto vorliegen, der Kraftstofffilter dicht sein usw.
Stottert der Motor nur im Leerlauf, oder auch bei normaler Fahrt? Besteht das Problem mit dem Stottern und der zeitweiligen Leistungsverlust seit der gleichen Zeit, oder besteht einer der Fehler schon länger?

Gruß Carsten
Auf diesen Beitrag antworten
Autor : H.-J: KuhntBeitrag vom : 23.03.2009 - 19:26
Hallo Carsten!
Mein Problem ist immer noch nicht gelöst. Mein Golf hat eine Digifant Einspritzanlage, Wagen war in vier Werkstätten und die können das Problem auch nicht lösen, zwischendurch wurde der Mitteltopf und der Endtopf 2 Rohre ausgewechselt, sowie der Temperaturfühler, Zündspule, Zündverteiler, Steuergerät, zweite Benzinpumpe. Was soll ich nun machen, verschrotten? Dafür ist mir aber das Auto zu schade, habe erst 170 000 km auf dem Tacho, kein Rost(Garagenwagen). Vielleicht hast Du noch einen Vorschlag.
Gruss Hans_Joachim aus Stuttgart

Auf diesen Beitrag antworten
Autor : H,KuhntBeitrag vom : 26.03.2009 - 19:28
Hallo bin ein Kumpel vom Hans wo mich mit sein problem befasst habe und haben mitlerweile folgendes gemacht neue Zündspule,Zündsteuergerät,Blauer Temperaturfühler,anderen Zündverteilerzündkerzen gewechselt,Verteielerkappe und Finger neu anderen Luftmengenmesser(verdacht von VW) Steuerzeiten überprüft Unterdruck schläuche sicht prüfung und es ist immer noch das gleiche problem er läuft bescheiden nimmt kaum gas an und geht aus springt schwer wieder an was kann es sein kein GTI-Fuchs dabei wo sowas schon hatte bzw auskennt... Sind nämlich am völligen verzweifeln 5l Kansiter mit Sprit steht schon bereit zum ANZÃúNDEN!!!
Hoffe auf weitere Hilfe da selbst VW nix kann
Danke und Grüsse...
Auf diesen Beitrag antworten
Autor : Carsten BBeitrag vom : 23.03.2009 - 23:58
Verschrotten wäre natürlich in der Tat zu schade. Auf der anderen Seite haben die Reparaturen ja bis jetzt auch schon ne Menge Geld gekostet, wenn ich das mal grob überschlage. Ist dann ja auch noch sehr ärgerlich, wenn die Werkstätten auf verdacht tauschen, oder haben die sich im Nachhinein kulant gezeigt?
Auf alle Fälle würde ich erstmal versuchen nur noch etwas zu tauschen, wenn auch ein Defekt zu erkenne ist. Beim G60, der auch eine Digifant hat, kommt es schon mal vor, dass der Kabelbaum für die Einspritzdüsen spröde wird. Es ist auch wichtig, dass sämtliche Unterdruckleitungen dicht sind, auch die kleine zum Motorsteuergerät und auch die zum Bermskraftverstärker. Das lässt sich noch optisch prüfen und kostet kein Geld. Man könnte auch mal die Einspritzmengen der Einspritzventile prüfen, ob die noch alle gleichmäßig arbeiten. Der Luftmengenmesser und die Lamdasonde kann auch zu solchen Fehlern führen. Du siehst es gibt immer noch genügend Komponenten, die an der Gemischaufbereitung beteiligt sind. Darum ist es auch nicht ratsam auf Verdacht weiter Teile zu tauschen. Wenn Du jemanden findest, der den gleichen Motor hat, kann man auch versuchen Komponenten untereinander zu tauschen. Oder man kauft sich einen gebrauchten Motor. Das wird aber nur Sinn machen, wenn man den Umbau selber machen kann oder jemanden kennt.
Auf diesen Beitrag antworten
Autor : hansBeitrag vom : 26.04.2009 - 12:09
hallo carsten,
letztes jahr im oktober wurde bei mir die verteilerkappe ausgewechselt, diese wurde leider nicht richtig (schräg aufgesetzt) montiert, verteilerkappe war total verrusst, dadurch entstanden die fehlzündungen und der motor fing an zu stottern und ging immer wieder aus. nun laüft das auto wieder muss nur noch eine motoreinstellung machen lassen und hoffe dass diese von vw kostenlos gemacht wird, da diese ja gesagt haben das der luftmengenmesser defekt sei. den fehler hatte ein bekannter von mir entdeckt, der wo sich zeit genommen hat nach dem fehler zu suchen nachdem er noch die lamdasonde ausgewechselt hatte. es fehlt nur noch das motorsteuergerät das nicht ausgewechselt wurde.
gott sei dank läuft mein golf gti nach zehn wochen wieder.

vielen dank für deine guten ratschläge
gruss hans aus stuttgart
Auf diesen Beitrag antworten
Autor : Carsten BBeitrag vom : 28.04.2009 - 19:50
Hallo Hans,

das ist natürlich ein sehr ärgerlicher Fehler, aber das hätten die Werkstätten auch bei einer normalen Sichtkontrolle finden müssen!
Aber das Wichtigste ist ja das dein Golf wieder läuft!

Gruß Carsten
Auf diesen Beitrag antworten

zurück zur Übersicht